Patched mod_auth_sspi compiled against Apache 2.0.61

The last Apache module i published was linked against Apache 2.0.54 and compiled with Visual Studio 2005. Yesterdy evening I noticed, that the module does not work with Apache 2.0.61.
So i compiled it with Visual C++ 6 and used the includes from Apache 2.0.61.

Leave a reply

Your email address will not be published.

You may use these HTML tags and attributes:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>