Installation noXmms unter Ubuntu 7.04

Damit das configure-Script von noXmms nicht mit dem Fehler “GLIB >= 1.2.2 not installed” abbricht, muss das Paket libglib[1.2]-dev installiert sein.

Leave a reply

Your email address will not be published.

You may use these HTML tags and attributes:

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>